哪些设备支持iOS 12.0?

iPhone机型5S、SE、6及以上机型都能安装iOS 12.0。旧机型,包括iPhone 5、5c、4S及以…

iPhone机型5S、SE、6及以上机型都能安装iOS 12.0。旧机型,包括iPhone 5、5c、4S及以下机型不兼容12.0,因此无法兼容这些新功能。